Eine neu entdeckte Galaxie?

von Harald Kaiser (Kommentare: 0)

Gerade zu Beginn der astrofotografischen Praxis hat man gerne Erscheinungen auf dem Bild zu den wildesten Spekulationen einladen. So hatte ich auf meiner Suche nach Juno plötzlich eine Galaxie dort, wo eigentlich keine sein sollte. Zumindest mit meinen nicht ganz so üppigen Mitteln (Stellarium) war keine auszumachen. Also habe ich beim VDS in der Sektion Deep Sky Objekte angefragt ob da etwas sein könnte, oder vielleicht ein Komet im Anmarsch ist. Nichts dergleichen! Darauf hin habe ich meinen Entwicklungsprozess des Bildes zurückverfolgt um dieser Neuschöpfung auf die Schliche zu kommen.

Das Bild besteht aus 17 Aufnahmen je 3 Minuten und ist mit Dunkel- und Hellbildern (Darks und Flats) in Fitswork entwickelt und aufgerechnet. Zuerst habe ich die Einzelbilder untersucht, und dort auch wegen der Vignetierung nichts erkennen können. Dann habe ich den ganzen Prozess noch einmal ohne Hellbilder gemacht und siehe die Galaxie war weg!

Also habe ich meine Flats genauer angeschaut…aha! Sensorflecken!

Einer der Flecken lag bedenklich nahe am Ort der vermeintlichen Galaxie. Deshalb habe ich als nächstes Bild und das Flat übereinander gelegt – und siehe da:

Am Ort der Galaxie sitzt ein dicker Sensorfleck. Der wiederum nicht auf den Einzelbildern der Aufnahmeserie zu finden ist. Die Schlamperei sitzt also an anderer Stelle. Ich habe nämlich ein Flat benutzt das aus einer Serie einige Nächte vorher bestand. Da ich keine Flatbox habe und den Morgenmimmel brauche habe ich nicht immer ein Flatbild. Der Gedanke war, der Sensor ist sauber, die Konstellation sonst identisch. Also bekomme ich auch mit diesem Flat die Vignetierung weg. Soweit so richtig. Allerdings war der Sensor nicht sauber, was für mich nicht ersichtlich war. Die Tatsache dass ich ihn immer vorher reinige, heißt nicht, dass er in der Aufnahme auch noch sauber ist und bleibt.

Also heißt die Moral von der Geschicht:
Nimm nie ein altes Flatbild nicht!

Zurück

Einen Kommentar schreiben